Close

Background apps no autostart

Posted: one year ago Quote #18074
Hello!

I added several background apps, but then they will start on startup of the kiosk mode.

I only need to run the apps on demand when necessary, how can i disable the autostart function?

Thankyou!
Kind regards,
Mike
Posted: one year ago Quote #18078
You'll need Secure Lockdown - Multi-application Edition for that functionality.